<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="XoyUwB9crpCt_BgRlAnwGGcjR4MiM7sLm8QG7vbjp1k" />
<meta name="msvalidate.01" content="D5171CDF7F56F616CEC5FE98791A32DF" />
<meta name="yandex-verification" content="6c22c2376198df3a" />

<title>About Goa MSME Conclave - GOA PRISM</title>
<meta name="description" content="About Goa MSME Conclave 2021 is the insight into the Micro Small Medium Enterprises which is the backbone of new India." />
<link rel="canonical" href="https://www.goaprism.com/goa-msme-conclave/about-msme/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="About Goa MSME Conclave - GOA PRISM" />
<meta property="og:description" content="About Goa MSME Conclave 2021 is the insight into the Micro Small Medium Enterprises which is the backbone of new India." />
<meta property="og:url" content="https://www.goaprism.com/goa-msme-conclave/about-msme/" />
<meta property="og:site_name" content="GOA PRISM" />
<meta property="article:publisher" content="https://www.facebook.com/goaprism" />
<meta property="article:modified_time" content="2021-09-30T10:29:17+00:00" />
<meta property="og:image" content="https://www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@goaprismnews" />
<meta name="twitter:label1" content="Est. reading time" />
<meta name="twitter:data1" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.goaprism.com/#organization","name":"Goa Prism Digital Media","url":"https://www.goaprism.com/","sameAs":["https://www.facebook.com/goaprism","https://www.instagram.com/goaprism/","https://www.linkedin.com/company/goaprism/","https://www.youtube.com/c/goaprism","https://twitter.com/goaprismnews"],"logo":{"@type":"ImageObject","@id":"https://www.goaprism.com/#logo","inLanguage":"en","url":"https://i1.wp.com/www.goaprism.com/wp-content/uploads/2016/03/Goa-Prism-Site-Logo-1.png?fit=512%2C512&ssl=1","contentUrl":"https://i1.wp.com/www.goaprism.com/wp-content/uploads/2016/03/Goa-Prism-Site-Logo-1.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Goa Prism Digital Media"},"image":{"@id":"https://www.goaprism.com/#logo"}},{"@type":"WebSite","@id":"https://www.goaprism.com/#website","url":"https://www.goaprism.com/","name":"GOA PRISM","description":"See goa through this...","publisher":{"@id":"https://www.goaprism.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.goaprism.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://www.goaprism.com/goa-msme-conclave/about-msme/#primaryimage","inLanguage":"en","url":"https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?fit=400%2C400&ssl=1","contentUrl":"https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Rajesh Ghadge"},{"@type":"WebPage","@id":"https://www.goaprism.com/goa-msme-conclave/about-msme/#webpage","url":"https://www.goaprism.com/goa-msme-conclave/about-msme/","name":"About Goa MSME Conclave - GOA PRISM","isPartOf":{"@id":"https://www.goaprism.com/#website"},"primaryImageOfPage":{"@id":"https://www.goaprism.com/goa-msme-conclave/about-msme/#primaryimage"},"datePublished":"2021-09-30T09:32:22+00:00","dateModified":"2021-09-30T10:29:17+00:00","description":"About Goa MSME Conclave 2021 is the insight into the Micro Small Medium Enterprises which is the backbone of new India.","breadcrumb":{"@id":"https://www.goaprism.com/goa-msme-conclave/about-msme/#breadcrumb"},"inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://www.goaprism.com/goa-msme-conclave/about-msme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.goaprism.com/goa-msme-conclave/about-msme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.goaprism.com/"},{"@type":"ListItem","position":2,"name":"Goa MSME Conclave","item":"https://www.goaprism.com/goa-msme-conclave/"},{"@type":"ListItem","position":3,"name":"About MSME"}]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Feed" href="https://www.goaprism.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Comments Feed" href="https://www.goaprism.com/comments/feed/" />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/226xfuew/2az.css" media="all" />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3Anormal%2C%2C400&#038;display=fallback&#038;ver=3.7.3' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/dq4mrld4/2az.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/de6u6lhg/2az.css" media="all" />
<style id='contact-form-7-inline-css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>









<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/7z0og9t9/2az.css" media="all" />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-20023-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-20023.css?ver=1632844932' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/f3kk6ocm/2az.css" media="all" />
<link rel='stylesheet' id='elementor-post-22816-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-22816.css?ver=1632997604' media='all' />


<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/jxgfznsm/2az.css" media="all" />
<style id='wpgdprc.css-inline-css'>
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/95jbguh8/2az.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' media='all' />
<!--[if IE]>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//www.goaprism.com/wp-content/cache/wpfc-minified/6o1ls44c/2az.js' type="text/javascript"></script>



<link rel="https://api.w.org/" href="https://www.goaprism.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goaprism.com/wp-json/wp/v2/pages/22816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goaprism.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goaprism.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.goaprism.com/?p=22816' />
<link rel="alternate" type="application/json+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fgoa-msme-conclave%2Fabout-msme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fgoa-msme-conclave%2Fabout-msme%2F&#038;format=xml" />
<meta property="fb:pages" content="641872539182659" />
<meta name="generator" content="Site Kit by Google 1.42.0" /><meta name="facebook-domain-verification" content="rwp22f8seavr227qfuzxxp0yp4xnn2" />
<script data-ad-client="ca-pub-5177353291895238" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52215187-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-52215187-1');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.mc4wp-checkbox-wp-comment-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-comment-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-comment-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><meta property="fb:app_id" content="447936818697301" /> <meta name="onesignal" content="wordpress-plugin" />
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.goaprism.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '511c56c5-b0b3-4703-8a1f-d719eceb1b27';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Goa Prism Subscription Success";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.goaprism.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177353291895238" crossorigin="anonymous"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5177353291895238","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>


<script>
( function( w, d, s, l, i ) {
w[l] = w[l] || [];
w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
var f = d.getElementsByTagName( s )[0],
j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-K9F4WJF' );
</script>

<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=270%2C270&#038;ssl=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /></head>
<body data-rsssl=1 class="page-template page-template-elementor_canvas page page-id-22816 page-child parent-pageid-22632 wp-custom-logo ast-desktop ast-page-builder-template ast-no-sidebar astra-3.7.3 ast-header-custom-item-outside group-blog ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-default elementor-template-canvas elementor-kit-20023 elementor-page elementor-page-22816">

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9F4WJF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<div data-elementor-type="wp-page" data-elementor-id="22816" class="elementor elementor-22816" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-67e97f98 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="67e97f98" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-714c3bf6" data-id="714c3bf6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-247c1b0a elementor-widget elementor-widget-heading" data-id="247c1b0a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-xxl"><b>GOA MSME CONCLAVE</b></h1> </div>
</div>
<div class="elementor-element elementor-element-6fa5cd6 elementor-widget elementor-widget-heading" data-id="6fa5cd6" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-xxl"><b>22nd October 2021</b></h1> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-75846975 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75846975" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-568bc6ec" data-id="568bc6ec" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2fb2075 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2fb2075" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-2fb2075" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22581"><a href="https://www.goaprism.com/goa-msme-conclave" class="elementor-item menu-link">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22689"><a href="https://www.goaprism.com/goa-msme-conclave/speakers/" class="elementor-item menu-link">SPEAKERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22710"><a href="https://www.goaprism.com/goa-msme-conclave/partners/" class="elementor-item menu-link">PARTNERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-22816 current_page_item menu-item-22819"><a title="about msme" href="https://www.goaprism.com/goa-msme-conclave/about-msme/" aria-current="page" class="elementor-item elementor-item-active menu-link">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22848"><a title="contact goa msme conclave" href="https://www.goaprism.com/goa-msme-conclave/contact-gmc/" class="elementor-item menu-link">CONTACT</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-2fb2075" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22581"><a href="https://www.goaprism.com/goa-msme-conclave" class="elementor-item menu-link" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22689"><a href="https://www.goaprism.com/goa-msme-conclave/speakers/" class="elementor-item menu-link" tabindex="-1">SPEAKERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22710"><a href="https://www.goaprism.com/goa-msme-conclave/partners/" class="elementor-item menu-link" tabindex="-1">PARTNERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-22816 current_page_item menu-item-22819"><a title="about msme" href="https://www.goaprism.com/goa-msme-conclave/about-msme/" aria-current="page" class="elementor-item elementor-item-active menu-link" tabindex="-1">ABOUT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22848"><a title="contact goa msme conclave" href="https://www.goaprism.com/goa-msme-conclave/contact-gmc/" class="elementor-item menu-link" tabindex="-1">CONTACT</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e63a7e2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e63a7e2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5fa012e" data-id="5fa012e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e7ce3ab elementor-widget elementor-widget-heading" data-id="e7ce3ab" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">What is MSME?</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2a7f823d elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a7f823d" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4726632d" data-id="4726632d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-background-overlay"></div>
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-aeb28e4 elementor-absolute elementor-widget elementor-widget-heading" data-id="aeb28e4" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Micro, Small & Medium Enterprises</h4> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-11d57489" data-id="11d57489" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4c522be elementor-widget elementor-widget-text-editor" data-id="4c522be" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry&#8217;s standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-4593582a elementor-widget elementor-widget-text-editor" data-id="4593582a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>There are many variations of passages of Lorem Ipsum available, but the majority have suffered alteration in some form, by injected humour, or randomised words which don&#8217;t look even slightly believable. If you are going to use a passage of Lorem Ipsum, you need to be sure there isn&#8217;t anything embarrassing hidden in the middle of text. All the Lorem Ipsum generators on the Internet tend to repeat predefined chunks as necessary, making this the first true generator on the Internet. It uses a dictionary of over 200 Latin words, combined with a handful of model sentence structures, to generate Lorem Ipsum which looks reasonable. The generated Lorem Ipsum is therefore always free from repetition, injected</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-50e8f1a5 elementor-widget elementor-widget-text-editor" data-id="50e8f1a5" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>It is a long established fact that a reader will be distracted by the readable content of a page when looking at its layout. The point of using Lorem Ipsum is that it has a more-or-less normal distribution of letters, as opposed to using &#8216;Content here</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1aa4624 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1aa4624" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-668d422" data-id="668d422" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7f47c80 elementor-widget elementor-widget-spacer" data-id="7f47c80" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8f2caf2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8f2caf2" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ff94ba1" data-id="ff94ba1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2da862b elementor-widget elementor-widget-heading" data-id="2da862b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">TEAM</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-434e7e97 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="434e7e97" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7ec89b80" data-id="7ec89b80" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-section elementor-inner-section elementor-element elementor-element-205a5747 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="205a5747" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-47439418" data-id="47439418" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb9c97c elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="bb9c97c" data-element_type="widget" data-widget_type="image-box.default">
<div class="elementor-widget-container">
<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="400" height="400" src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?fit=400%2C400&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Rajesh Ghadge" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rajesh-Ghadge.jpeg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Rajesh Ghadge</h3><p class="elementor-image-box-description">Founder</p></div></div> </div>
</div>
<div class="elementor-element elementor-element-4f254797 elementor-widget elementor-widget-text-editor" data-id="4f254797" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>I am text block. Click edit button to change this text. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-2b61e07a e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="2b61e07a" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-8b93740" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d2b7695" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-dribbble elementor-animation-grow elementor-repeater-item-0831677" target="_blank">
<span class="elementor-screen-only">Dribbble</span>
<i class="fa fa-dribbble"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-behance elementor-animation-grow elementor-repeater-item-0ac3790" target="_blank">
<span class="elementor-screen-only">Behance</span>
<i class="fa fa-behance"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-32ddbc25" data-id="32ddbc25" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-56e9502a elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="56e9502a" data-element_type="widget" data-widget_type="image-box.default">
<div class="elementor-widget-container">
<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="400" height="400" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/ava2.png?fit=400%2C400&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/ava2.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/ava2.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/ava2.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/ava2.png?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Lionel Povo</h3><p class="elementor-image-box-description">Project Head</p></div></div> </div>
</div>
<div class="elementor-element elementor-element-78dbd3fe elementor-widget elementor-widget-text-editor" data-id="78dbd3fe" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>I am text block. Click edit button to change this text. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-34f02ae2 e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="34f02ae2" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-8b93740" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d2b7695" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-dribbble elementor-animation-grow elementor-repeater-item-0831677" target="_blank">
<span class="elementor-screen-only">Dribbble</span>
<i class="fa fa-dribbble"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-behance elementor-animation-grow elementor-repeater-item-0ac3790" target="_blank">
<span class="elementor-screen-only">Behance</span>
<i class="fa fa-behance"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-5f8fe0f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5f8fe0f7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-431d7863" data-id="431d7863" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-350a151f elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="350a151f" data-element_type="widget" data-widget_type="image-box.default">
<div class="elementor-widget-container">
<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="400" height="400" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/y12.png?fit=400%2C400&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/y12.png?w=400&amp;ssl=1 400w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/y12.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/y12.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/09/y12.png?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Aakash Ghadge</h3><p class="elementor-image-box-description">Creative head</p></div></div> </div>
</div>
<div class="elementor-element elementor-element-5c717b98 elementor-widget elementor-widget-text-editor" data-id="5c717b98" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>I am text block. Click edit button to change this text. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-27dad987 e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="27dad987" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-8b93740" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d2b7695" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-dribbble elementor-animation-grow elementor-repeater-item-0831677" target="_blank">
<span class="elementor-screen-only">Dribbble</span>
<i class="fa fa-dribbble"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-behance elementor-animation-grow elementor-repeater-item-0ac3790" target="_blank">
<span class="elementor-screen-only">Behance</span>
<i class="fa fa-behance"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-2ec39b5c" data-id="2ec39b5c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4b42c48f elementor-position-left elementor-vertical-align-middle elementor-widget elementor-widget-image-box" data-id="4b42c48f" data-element_type="widget" data-widget_type="image-box.default">
<div class="elementor-widget-container">
<div class="elementor-image-box-wrapper"><figure class="elementor-image-box-img"><img width="400" height="400" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rina-Barreto-Shankar.jpeg?fit=400%2C400&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Rina Barreto Shankar" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rina-Barreto-Shankar.jpeg?w=400&amp;ssl=1 400w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rina-Barreto-Shankar.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rina-Barreto-Shankar.jpeg?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/09/Rina-Barreto-Shankar.jpeg?fit=400%2C400&amp;ssl=1&amp;is-pending-load=1" /></figure><div class="elementor-image-box-content"><h3 class="elementor-image-box-title">Rina Barreto Shankar</h3><p class="elementor-image-box-description">Support</p></div></div> </div>
</div>
<div class="elementor-element elementor-element-46cb1676 elementor-widget elementor-widget-text-editor" data-id="46cb1676" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>I am text block. Click edit button to change this text. Lorem ipsum dolor sit amet, consectetur adipiscing elit. Ut elit tellus, luctus nec ullamcorper mattis, pulvinar dapibus leo.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-3badf6f e-grid-align-right e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3badf6f" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-8b93740" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-d2b7695" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-dribbble elementor-animation-grow elementor-repeater-item-0831677" target="_blank">
<span class="elementor-screen-only">Dribbble</span>
<i class="fa fa-dribbble"></i>
</a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-behance elementor-animation-grow elementor-repeater-item-0ac3790" target="_blank">
<span class="elementor-screen-only">Behance</span>
<i class="fa fa-behance"></i>
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-bbc714f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bbc714f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0d5b394" data-id="0d5b394" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f91a249 elementor-widget elementor-widget-spacer" data-id="f91a249" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-74160db4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="74160db4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3a44c7cb" data-id="3a44c7cb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6cc4b44 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="6cc4b44" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-2d20804" href="https://www.facebook.com/goaprism" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-55ab63f" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1f579f" href="https://twitter.com/goaprismmag" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7420757" href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7443543" href="https://www.linkedin.com/company/goaprism/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-28a75f54 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28a75f54" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-453ce12" data-id="453ce12" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-17982f43 elementor-widget elementor-widget-heading" data-id="17982f43" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Subscribe to Newsletter </h2> </div>
</div>
<div class="elementor-element elementor-element-3c9d5070 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="3c9d5070" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="22816" />
<input type="hidden" name="form_id" value="3c9d5070" />
<input type="hidden" name="referer_title" value="About Goa MSME Conclave - GOA PRISM" />
<input type="hidden" name="queried_id" value="22816" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-lg  elementor-field-textual" placeholder="Your Email:" required="required" aria-required="true"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-lg">
<span>
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="fas fa-paper-plane"></i> </span>
<span class="elementor-button-text">Subscribe Now</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6376fbb elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="6376fbb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-58277e76" data-id="58277e76" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-134a4508 elementor-widget elementor-widget-image" data-id="134a4508" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="600" height="144" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?fit=600%2C144&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?w=600&amp;ssl=1 600w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?resize=300%2C72&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?resize=150%2C36&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?fit=600%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-618b1cf1" data-id="618b1cf1" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-240b4247 elementor-widget elementor-widget-heading" data-id="240b4247" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">SECTIONS</h4> </div>
</div>
<div class="elementor-element elementor-element-5fdcc4d3 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5fdcc4d3" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/goa-news/">
<span class="elementor-icon-list-text">Goa News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/india/">
<span class="elementor-icon-list-text">India News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/business/">
<span class="elementor-icon-list-text">Business</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/entertainment/">
<span class="elementor-icon-list-text">Entertainment </span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/tech-news/">
<span class="elementor-icon-list-text">Teach News</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-dbe2ab" data-id="dbe2ab" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3102168a elementor-widget elementor-widget-heading" data-id="3102168a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ELEMENTS</h4> </div>
</div>
<div class="elementor-element elementor-element-4e0cd34d elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="4e0cd34d" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA">
<span class="elementor-icon-list-text">Videos</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/submit-your-story/">
<span class="elementor-icon-list-text">Your Story</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/newsletter/">
<span class="elementor-icon-list-text">Newsetter</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.facebook.com/goadecide/" target="_blank">
<span class="elementor-icon-list-text">Goa Decide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4dfe0aef" data-id="4dfe0aef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-377aefc2 elementor-widget elementor-widget-heading" data-id="377aefc2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">PARTNER SITES</h4> </div>
</div>
<div class="elementor-element elementor-element-7a798090 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7a798090" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.incrediblegoa.org/" target="_blank">
<span class="elementor-icon-list-text">Incredible Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.exploreincrediblegoa.com/" target="_blank">
<span class="elementor-icon-list-text">Explore Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.indiatimemail.com/" target="_blank">
<span class="elementor-icon-list-text">India Time Mail</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.foodandhospitality.org/" target="_blank">
<span class="elementor-icon-list-text">Food & Hospitality</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://goaecobags.com/" target="_blank">
<span class="elementor-icon-list-text">Goa Eco Bags</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-4ec02d65" data-id="4ec02d65" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1b777f80 elementor-widget elementor-widget-heading" data-id="1b777f80" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ABOUT</h4> </div>
</div>
<div class="elementor-element elementor-element-1abab28b elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1abab28b" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/about-us/">
<span class="elementor-icon-list-text">About Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/contact-us/">
<span class="elementor-icon-list-text">Contact Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/terms-usage/">
<span class="elementor-icon-list-text">Terms</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/privacy-policy/">
<span class="elementor-icon-list-text">Privacy</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/disclaimer/">
<span class="elementor-icon-list-text">Disclaimer</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3a7792ff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3a7792ff" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29c61e0f" data-id="29c61e0f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2341e160 elementor-widget elementor-widget-html" data-id="2341e160" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-default">Copyright © 2020 <span class="ast-footer-site-title">Goa Prism</span> | Powered by Creative Concept Media </p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/ld9jc95c/2az.css" media="all" />
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.3' id='astra-theme-js-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.goaprism.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fa0afc9226","disable_ajax_form":"false"};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='wpgdprc.js-js-extra'>
var wpgdprcData = {"ajaxURL":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"9ca7880ee8","isMultisite":"","path":"\/","blogId":""};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/wp-gdpr-compliance/dist/js/front.min.js?ver=1629207111' id='wpgdprc.js-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.4' id='elementor-webpack-runtime-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.4' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","nonce":"e187a8a02f","urls":{"assets":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.goaprism.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en","app_id":"447936818697301"},"lottie":{"defaultAnimationUrl":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.4' id='share-link-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"]},"post":{"id":22816,"title":"About%20MSME%20%E2%80%93%20GOA%20PRISM","excerpt":"","featuredImage":false}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.4' id='elementor-frontend-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.4' id='preloaded-modules-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'67205284',post:'22816',tz:'5.5',srv:'www.goaprism.com'} ]);
_stq.push([ 'clickTrackerInit', '67205284', '22816' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"696dffa69c6258cc","version":"2021.9.0","r":1,"token":"9f02be9df6f04dc8b6672b256f74595d","si":100}'></script>
</body>
</html>