<!DOCTYPE html>
<html lang="en" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css" id="ast-elementor-compatibility-css">
.elementor-widget-heading .elementor-heading-title {
margin: 0;
}
</style>

<meta name="google-site-verification" content="XoyUwB9crpCt_BgRlAnwGGcjR4MiM7sLm8QG7vbjp1k" />
<meta name="msvalidate.01" content="D5171CDF7F56F616CEC5FE98791A32DF" />
<meta name="yandex-verification" content="6c22c2376198df3a" />

<title>Karnataka Man Tested Positive for COVID-19 in Vasco Escapes with family</title>
<meta name="description" content="You may call it a stigma of COVID-19 or the post outcome attached to it, a resident of Karnataka living in the Vasco city with his family," />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck" />
<meta property="og:description" content="You may call it a stigma of COVID-19 or the post outcome attached to it, a resident of Karnataka living in the Vasco city with his family, escaped in a truck soon after he received the message of being tested positive for the COVID-19." />
<meta property="og:url" content="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/" />
<meta property="og:site_name" content="GOA PRISM" />
<meta property="article:publisher" content="https://www.facebook.com/goaprism" />
<meta property="article:published_time" content="2020-06-10T14:47:24+00:00" />
<meta property="article:modified_time" content="2020-06-10T14:49:35+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/06/COVID-19-Positive-Test-Report.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:app_id" content="447936818697301" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck" />
<meta name="twitter:description" content="You may call it a stigma of COVID-19 or the post outcome attached to it, a resident of Karnataka living in the Vasco city with his family, escaped in a truck soon after he received the message of being tested positive for the COVID-19." />
<meta name="twitter:image" content="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/06/COVID-19-Positive-Test-Report.jpg?fit=1200%2C800&amp;ssl=1" />
<meta name="twitter:creator" content="@goaprismmag" />
<meta name="twitter:site" content="@goaprismmag" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.goaprism.com/#organization","name":"Goa Prism Digital Media","url":"https://www.goaprism.com/","sameAs":["https://www.facebook.com/goaprism","https://www.instagram.com/goaprism/","https://www.linkedin.com/in/rajeshghadge","https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA","https://twitter.com/goaprismmag"],"logo":{"@type":"ImageObject","@id":"https://www.goaprism.com/#logo","inLanguage":"en","url":"https://i1.wp.com/www.goaprism.com/wp-content/uploads/2016/03/Goa-Prism-Site-Logo-1.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Goa Prism Digital Media"},"image":{"@id":"https://www.goaprism.com/#logo"}},{"@type":"WebSite","@id":"https://www.goaprism.com/#website","url":"https://www.goaprism.com/","name":"GOA PRISM","description":"The Voice of Goans","publisher":{"@id":"https://www.goaprism.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.goaprism.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en"},{"@type":"ImageObject","@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#primaryimage","inLanguage":"en","url":"https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/06/COVID-19-Positive-Test-Report.jpg?fit=1200%2C800&ssl=1","width":1200,"height":800,"caption":"COVID-19 Positive Test Report (Image Istock)"},{"@type":"WebPage","@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#webpage","url":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/","name":"Karnataka Man Tested Positive for COVID-19 in Vasco Escapes with family","isPartOf":{"@id":"https://www.goaprism.com/#website"},"primaryImageOfPage":{"@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#primaryimage"},"datePublished":"2020-06-10T14:47:24+00:00","dateModified":"2020-06-10T14:49:35+00:00","description":"You may call it a stigma of COVID-19 or the post outcome attached to it, a resident of Karnataka living in the Vasco city with his family,","breadcrumb":{"@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#breadcrumb"},"inLanguage":"en","potentialAction":[{"@type":"ReadAction","target":["https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/"]}]},{"@type":"BreadcrumbList","@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.goaprism.com/","url":"https://www.goaprism.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/","url":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/","name":"Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck"}}]},{"@type":"Article","@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#article","isPartOf":{"@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#webpage"},"author":{"@id":"https://www.goaprism.com/#/schema/person/67dd5b8ec5c676e0ebe87ea8edfc8e71"},"headline":"Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck","datePublished":"2020-06-10T14:47:24+00:00","dateModified":"2020-06-10T14:49:35+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#webpage"},"publisher":{"@id":"https://www.goaprism.com/#organization"},"image":{"@id":"https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#primaryimage"},"keywords":"CORONAVIRUS,COVID-19,goa,Mangor Hill,vasco da gama","articleSection":"FOCUS","inLanguage":"en","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/#respond"]}]},{"@type":["Person"],"@id":"https://www.goaprism.com/#/schema/person/67dd5b8ec5c676e0ebe87ea8edfc8e71","name":"Staff Reporter Goa Prism","image":{"@type":"ImageObject","@id":"https://www.goaprism.com/#personlogo","inLanguage":"en","url":"https://www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png","caption":"Staff Reporter Goa Prism"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Feed" href="https://www.goaprism.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Comments Feed" href="https://www.goaprism.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck Comments Feed" href="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/feed/" />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/226xfuew/bnavp.css" media="all" />
<link rel='stylesheet' id='astra-google-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C%2C700&#038;display=fallback&#038;ver=2.4.5' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/ll1zgi09/f8qg4.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/de6u6lhg/bnavp.css" media="all" />
<style id='contact-form-7-inline-css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>












<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/6nf0e2p6/f8qg4.css" media="all" />
<link rel='stylesheet' id='elementor-post-18484-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-18484.css?ver=1591089476' media='all' />
<link rel='stylesheet' id='elementor-post-18988-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-18988.css?ver=1591639137' media='all' />
<link rel='stylesheet' id='elementor-post-18503-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-18503.css?ver=1591625766' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/7bivq0q3/dd1ps.css" media="all" />
<style id='wpgdprc.css-inline-css'>
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/diw5edvv/brd5v.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' media='all' />
<!--[if IE]>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.4.5'></script>
<script>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='//www.goaprism.com/wp-content/cache/wpfc-minified/lokzg8l6/bnavp.js' type="text/javascript"></script>

<link rel='https://api.w.org/' href='https://www.goaprism.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goaprism.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goaprism.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.goaprism.com/?p=19000' />
<link rel="alternate" type="application/json+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fkarnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fkarnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family%2F&#038;format=xml" />
<meta property="fb:app_id" content="447936818697301" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52215187-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-52215187-1');
</script>
<meta property="fb:pages" content="641872539182659" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/71936811/DFF-001', ['fluid'], 'div-gpt-ad-1578846414155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.goaprism.com/xmlrpc.php">
<style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-comment-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-comment-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static;
margin: 0 0 16px 0; }
</style><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-registration-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-registration-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static;
margin: 0 0 16px 0; }
</style><meta property="fb:app_id" content="447936818697301" /> <meta name="onesignal" content="wordpress-plugin" />
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.goaprism.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '511c56c5-b0b3-4703-8a1f-d719eceb1b27';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = " Goa Prism Subscription Success";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.goaprism.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-19000 single-format-image wp-custom-logo ast-desktop ast-plain-container ast-no-sidebar astra-2.4.5 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent ast-above-mobile-menu-align-stack ast-fullscreen-menu-enable ast-default-above-menu-enable ast-default-below-menu-enable ast-full-width-layout ast-sticky-main-shrink ast-inherit-site-logo-sticky ast-primary-sticky-enabled elementor-page-18503 ast-normal-title-enabled elementor-default elementor-template-full-width elementor-kit-18484 astra-addon-2.5.1">
<div class="hfeed site" id="page">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-menu-toggle-icon ast-mobile-header-inline ast-above-header-mobile-stack ast-below-header-mobile-stack" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead">
<div class="main-header-bar-wrap">
<div class="main-header-bar">
<div class="ast-container">
<div class="ast-flex main-header-container">
<div class="site-branding">
<div class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span class="site-logo-img"><a href="https://www.goaprism.com/" class="custom-logo-link" rel="home"><img width="120" height="40" src="https://www.goaprism.com/wp-content/uploads/2018/06/cropped-GOA-PRISM-LOGO-NEW-272X90-1-120x40.png" class="custom-logo jetpack-lazy-image" alt="GOA PRISM" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2018/06/cropped-GOA-PRISM-LOGO-NEW-272X90-1.png?resize=120%2C40&amp;ssl=1 120w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2018/06/cropped-GOA-PRISM-LOGO-NEW-272X90-1.png?resize=150%2C50&amp;ssl=1 150w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2018/06/cropped-GOA-PRISM-LOGO-NEW-272X90-1.png?w=270&amp;ssl=1 270w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://www.goaprism.com/wp-content/uploads/2018/06/cropped-GOA-PRISM-LOGO-NEW-272X90-1-120x40.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></span> </div>
</div>

<div class="ast-mobile-menu-buttons">
<div class="ast-button-wrap">
<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal " aria-controls='primary-menu' aria-expanded='false'>
<span class="screen-reader-text">Main Menu</span>
<span class="menu-toggle-icon"></span>
</button>
</div>
</div>
<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade  ast-mega-menu-enabled"><li id="menu-item-6877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6877"><a href="https://www.goaprism.com/" class="menu-link "><span class="menu-text">HOME</span><span class="sub-arrow"></span></a></li><li id="menu-item-11026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11026"><a href="https://www.goaprism.com/category/goa-news/" class="menu-link "><span class="menu-text">GOA</span><span class="sub-arrow"></span></a></li><li id="menu-item-11025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11025"><a href="https://www.goaprism.com/category/india/" class="menu-link "><span class="menu-text">INDIA</span><span class="sub-arrow"></span></a></li><li id="menu-item-1440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440"><a href="https://www.goaprism.com/category/business/" class="menu-link "><span class="menu-text">BUSINESS</span><span class="sub-arrow"></span></a></li><li id="menu-item-18415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18415"><a href="https://www.goaprism.com/category/entertainment/" class="menu-link "><span class="menu-text">ENTERTAINMENT</span><span class="sub-arrow"></span></a></li><li id="menu-item-15984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15984"><a href="https://www.goaprism.com/category/tech-news/" class="menu-link "><span class="menu-text">TECH NEWS</span><span class="sub-arrow"></span></a></li><li id="menu-item-18343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18343"><a href="#" class="menu-link "><span class="menu-text">ABOUT</span><span class="sub-arrow"></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Menu Toggle</span></button>
<ul class="sub-menu">
<li id="menu-item-4218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="https://www.goaprism.com/about-us/" class="menu-link "><span class="menu-text">ABOUT US</span></a></li> <li id="menu-item-3327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3327"><a href="https://www.goaprism.com/contact-us/" class="menu-link "><span class="menu-text">CONTACT US</span></a></li> <li id="menu-item-16485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16485"><a href="https://www.goaprism.com/submit-your-story/" class="menu-link "><span class="menu-text">SUBMIT YOUR STORY</span></a></li> <li id="menu-item-18810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18810"><a href="https://www.goaprism.com/newsletter/#.XtUkHZ4zbUo" class="menu-link "><span class="menu-text">NEWSLETTER</span></a></li> <li id="menu-item-18344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18344"><a href="https://www.goaprism.com/terms-usage/" class="menu-link "><span class="menu-text">TERMS OF USE</span></a></li> <li id="menu-item-18345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18345"><a href="https://www.goaprism.com/privacy-policy" class="menu-link "><span class="menu-text">PRIVACY POLICY</span></a></li> <li id="menu-item-18346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18346"><a href="https://www.goaprism.com/disclaimer/" class="menu-link "><span class="menu-text">DISCLAIMER</span></a></li></ul>
</li> <li class="ast-masthead-custom-menu-items search-custom-menu-item">
<div class="ast-search-icon"><a class="full-screen astra-search-icon" aria-label="Search icon link" href="#"></a></div><div class="ast-search-menu-icon full-screen"></div> </li>
</ul></div></nav></div></div> </div>
</div>
</div> 
</div> 
</header>
<div id="content" class="site-content">
<div class="ast-container">
<div data-elementor-type="single" data-elementor-id="18503" class="elementor elementor-18503 elementor-location-single post-19000 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-coronavirus tag-covid-19-2 tag-goa tag-mangor-hill tag-vasco-da-gama post_format-post-format-image ast-article-single" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-13427ac elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13427ac" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-a14cfd2 elementor-column elementor-col-100 elementor-top-column" data-id="a14cfd2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7043898 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7043898" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Karnataka Man Tests Positive for COVID-19 in Vasco Escapes with family in a truck</h1> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d1f28b3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d1f28b3" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-8be1b4d elementor-column elementor-col-100 elementor-top-column" data-id="8be1b4d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5436941 elementor-align-center elementor-widget elementor-widget-post-info" data-id="5436941" data-element_type="widget" id=".elementor-icon-list-text span " data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-e16bce3 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.goaprism.com/focus/" class="elementor-post-info__terms-list-item">FOCUS</a> </span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-45462aa elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="45462aa" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-9bb5c24 elementor-column elementor-col-100 elementor-top-column" data-id="9bb5c24" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ba8b59d elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ba8b59d" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/06/COVID-19-Positive-Test-Report.jpg?fit=1200%2C600&amp;ssl=1" title="COVID-19 Positive Test Report" alt="COVID-19 Positive Test Report" /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-ee52fa9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ee52fa9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-4264cc0 elementor-column elementor-col-100 elementor-top-column" data-id="4264cc0" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c85bec4 elementor-align-center elementor-widget elementor-widget-post-info" data-id="c85bec4" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-974c3c4 elementor-inline-item" itemprop="author">
<a href="https://www.goaprism.com/author/manaligoaprism/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="far fa-user-circle"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Staff Reporter Goa Prism </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-70778e5 elementor-inline-item" itemprop="datePublished">
<a href="https://www.goaprism.com/2020/06/10/">
<span class="elementor-icon-list-icon">
<i aria-hidden="true" class="fas fa-calendar"></i> </span>
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
June 10, 2020 </span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-81993db elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="81993db" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-bb13bac elementor-column elementor-col-100 elementor-top-column" data-id="bb13bac" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5b5acac elementor-widget elementor-widget-theme-post-content" data-id="5b5acac" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="1719409508" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="at-above-post addthis_tool" data-url="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script>
<p><strong>You may call it a stigma of COVID-19 or the post outcome attached to it, a resident of Karnataka living in the Vasco city with his family, escaped in a truck soon after he received the message of being tested positive for the COVID-19.&nbsp;</strong></p><div class='code-block code-block-4 code-block-block-4' style='margin: 8px 0; clear: both;'>

<div id="M196091ScriptRootC778957">
</div>
<script src="https://jsc.mgid.com/g/o/goaprism.com.778957.js" async></script>
</div>
<p>According to the TOI report, a resident of Bagalkot in Karnataka state staying at Khariwado in Vasco da Gama along with family received a message on Tuesday afternoon that he was tested positive for COVID-19, the report further states that without wasting time he gathered all his belongings in a truck and fled from the state along with his family.&nbsp; &nbsp;</p>
<blockquote class="wp-block-quote"><p><strong>The authorities had no clue whatsoever as till late night of Tuesday as where the COVID positive man had reached.&nbsp;</strong></p></blockquote>
<p>According to the sources, it is a clear indication of the fear which is gripping the inhabitants of the Mangor Hill (The Containment Zone) and residents of the Vasco da Gama. The case of escaping the state post the news of being tested positive for the Novel Coronavirus makes the picture more clear.&nbsp;</p><div class='code-block code-block-5 code-block-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="6718764517" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The containment zone is no more remains the place limited for the spread of virus but reports coming from various parts of Goa made it clear that infection is spreading out of the containment zone with many people traveling outside of the city. &nbsp;</p><div class='code-block code-block-2 code-block-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>#M196091ScriptRootC794899 {min-height: 300px;}</style>

<div id="M196091ScriptRootC794899">
<div id="M196091PreloadC794899">
Loading... </div>
</div>
<script src="//jsc.mgid.com/g/o/goaprism.com.794899.js" async></script>
</div>
<blockquote class="wp-block-quote"><p><strong>The Bagalkot man wasn’t the only case from that came out on Tuesday from Khariawaddo but a nurse working at the urban health centre was also tested positive, said the local councillor.</strong></p></blockquote>
<p>According to the reports, an electricity department linesman, a resident of Bogda, Sada, tested positive for Covid-19 on Tuesday,. A department official said that other staffers have now also been asked to go for testing. Since electricity is an essential service, there are fears that more personnel testing positive might affect power in the port town.&nbsp;</p>
<p>“We are so scared, we do not know how far the virus has been spread,” said one of the resident of Chicalim in Vasco. “Seeing the rising number of cases outside the containment zone gives us sleepless nights, as we have family at New Vaddem, which seems like it’s becoming the next hotspot.”</p><div class='code-block code-block-8 code-block-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="6661205104" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<blockquote class="wp-block-quote"><p><strong>The report further says that the virus has crossed the boundaries</strong> of the containment zone and it has started spreading across the entire Murmagao. A staffer of Mormugao Municipal Council<strong> is a resident of Cansaulim was tested positive for the COVID-19. &nbsp;</strong></p></blockquote>
<p>“We took 30 other staffers who came in contact with her to the sub-district hospital and got them tested,” said chairperson Nandadeep Raut. “Another 30 will be tested on Wednesday, and these include councillors.” The MMC building was shut on Tuesday and the premises sanitised.&nbsp;</p>
<p>Most of the places connected to the containment zone are being gripped by the virus, The new Vaddem that had recorded five cases earlier for another six cases on Tuesday taking the tally to 11.</p>
<blockquote class="wp-block-quote"><p><strong>A teenager from Shantinagar in Vasco tested positive along with his father and according to the councillor of the area Yatin Kamurlekar, who is worried about the situation, the teenager used to play cricket with friends and he came in contact with at least 21 persons in that area. All were referred for the testing for COVID-19.&nbsp;</strong></p></blockquote>
<p>The state government is taking all precautions to restrict the movement of people within the containment zone. According to reports, Vasco PI Nilesh Rane, deputy collector, Mormugao, Sachin Dessai and others inspected the area and restricted residents’ movement by erecting barricades and deploying police.</p>
<blockquote class="wp-block-quote is-style-default"><p><strong>In another case, A Kadamba conductor affiliated to the Vasco depot living at Mestawaddo too tested positive. In Baina, after one man tested positive, three of his family members also tested positive and were admitted to the Covid hospital on Tuesday. &nbsp;</strong></p></blockquote>
<p>Since sources said that there’s a threat of local transmission here too, and many are waiting to get tested, residents have been asked to home quarantine. Buses too stayed off the roads at New Vaddem.&nbsp;</p>
<script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><div class="at-below-post addthis_tool" data-url="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><h3> </h3><p><fb:comments-count href=https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/></fb:comments-count> </p><div class="fb-comments" data-href="https://www.goaprism.com/karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-1 code-block-block-1' style='margin: 8px 0; clear: both;'>

<div id="M196091ScriptRootC774694">
</div>
<script src="https://jsc.mgid.com/g/o/goaprism.com.774694.js" async></script>

</div>
<div class='code-block code-block-7 code-block-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5177353291895238" data-ad-slot="4282501506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-ad8c420 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ad8c420" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5a10479 elementor-column elementor-col-100 elementor-top-column" data-id="5a10479" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-700d870 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="700d870" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation elementor-grid">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://www.goaprism.com/teen-patti-vs-andar-bahar-which-game-should-you-play/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Teen Patti vs. Andar Bahar – which game should you play?</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://www.goaprism.com/goas-covid-19-cases-rank-higher-than-the-national-average/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Goa’s COVID-19 cases rank higher than the national average</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-8585fcc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8585fcc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-c18287e elementor-column elementor-col-100 elementor-top-column" data-id="c18287e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87bd4f8 elementor-widget elementor-widget-heading" data-id="87bd4f8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Keep reading more...</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-f1d19ec elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f1d19ec" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-19077f3 elementor-column elementor-col-100 elementor-top-column" data-id="19077f3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d7fb9e7 elementor-posts--align-center elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="d7fb9e7" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:25,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-17653 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/finally-15-year-old-swimmer-speaks-out-of-her-ordeal-by-coach-surajit-ganguly/">
<div class="elementor-post__thumbnail"><img width="736" height="736" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/10/Surajit-Ganguly-Goa-swimming.jpg?fit=736%2C736&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/10/Surajit-Ganguly-Goa-swimming.jpg?zoom=2&amp;resize=736%2C736&amp;ssl=1 1472w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/10/Surajit-Ganguly-Goa-swimming.jpg?zoom=3&amp;resize=736%2C736&amp;ssl=1 2208w" data-lazy-sizes="(max-width: 736px) 100vw, 736px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/10/Surajit-Ganguly-Goa-swimming.jpg?fit=736%2C736&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">Goa News</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/finally-15-year-old-swimmer-speaks-out-of-her-ordeal-by-coach-surajit-ganguly/">
Finally, 15-Year-Old Swimmer Speaks out of Her Ordeal by Coach Surajit Ganguly </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Staff Reporter Goa Prism </span>
<span class="elementor-post-date">
October 10, 2019 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-18002 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-bjp tag-coronavirus tag-covid-19 tag-goa tag-goa-cm tag-goan tag-zp-polls post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/goa-cm-risking-the-lives-of-people-for-the-sake-of-polls-in-the-state/">
<div class="elementor-post__thumbnail"><img width="731" height="731" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/03/Pramod-Sawant-1.jpg?fit=731%2C731&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/03/Pramod-Sawant-1.jpg?zoom=2&amp;resize=731%2C731&amp;ssl=1 1462w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/03/Pramod-Sawant-1.jpg?zoom=3&amp;resize=731%2C731&amp;ssl=1 2193w" data-lazy-sizes="(max-width: 731px) 100vw, 731px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/03/Pramod-Sawant-1.jpg?fit=731%2C731&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">FOCUS</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/goa-cm-risking-the-lives-of-people-for-the-sake-of-polls-in-the-state/">
Goa CM Risking the Lives of People for the sake of Polls in the state? </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Staff Reporter Goa Prism </span>
<span class="elementor-post-date">
March 21, 2020 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-18204 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-foreigners-in-goa tag-goa tag-goa-news tag-goa-police tag-goa-today post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/police-arrested-4-foreign-nationals-for-overstaying-in-goa/">
<div class="elementor-post__thumbnail"><img width="800" height="800" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/Goa-Police-arrested-4-foreigners.jpg?fit=800%2C800&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="Goa Police arrested 4 foreigners" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/Goa-Police-arrested-4-foreigners.jpg?zoom=2&amp;resize=800%2C800&amp;ssl=1 1600w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/Goa-Police-arrested-4-foreigners.jpg?zoom=3&amp;resize=800%2C800&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/Goa-Police-arrested-4-foreigners.jpg?fit=800%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">Goa News</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/police-arrested-4-foreign-nationals-for-overstaying-in-goa/">
Police arrested 4 foreign nationals for overstaying in Goa </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Staff Reporter Goa Prism </span>
<span class="elementor-post-date">
May 12, 2020 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-17473 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-builders-in-goa tag-cheating tag-fraud-case tag-goa tag-goa-news tag-goa-today tag-real-estate-developer post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/the-director-of-a-prominent-real-estate-developer-company-charged-with-fraud-case/">
<div class="elementor-post__thumbnail"><img width="723" height="723" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/08/Real-Estate-Developer-Company-Charged-with-Fraud.jpg?fit=723%2C723&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/08/Real-Estate-Developer-Company-Charged-with-Fraud.jpg?zoom=2&amp;resize=723%2C723&amp;ssl=1 1446w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/08/Real-Estate-Developer-Company-Charged-with-Fraud.jpg?zoom=3&amp;resize=723%2C723&amp;ssl=1 2169w" data-lazy-sizes="(max-width: 723px) 100vw, 723px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2019/08/Real-Estate-Developer-Company-Charged-with-Fraud.jpg?fit=723%2C723&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">Goa News</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/the-director-of-a-prominent-real-estate-developer-company-charged-with-fraud-case/">
The Director of a Prominent Real Estate Developer Company Charged For Fraud </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Staff Reporter Goa Prism </span>
<span class="elementor-post-date">
August 2, 2019 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-17938 post type-post status-publish format-image has-post-thumbnail hentry category-feature tag-alcohol-in-goa tag-caju-feni tag-feni tag-goa tag-goa-feni tag-goa-today tag-goan post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/alcohol-to-become-upto-50-percent-expensive-in-goa-from-april-2020/">
<div class="elementor-post__thumbnail"><img width="818" height="818" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Alcohol-to-be-expensive-in-Goa.jpg?fit=818%2C818&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Alcohol-to-be-expensive-in-Goa.jpg?zoom=2&amp;resize=818%2C818&amp;ssl=1 1636w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Alcohol-to-be-expensive-in-Goa.jpg?zoom=3&amp;resize=818%2C818&amp;ssl=1 2454w" data-lazy-sizes="(max-width: 818px) 100vw, 818px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Alcohol-to-be-expensive-in-Goa.jpg?fit=818%2C818&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">Feature</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/alcohol-to-become-upto-50-percent-expensive-in-goa-from-april-2020/">
Alcohol to become upto 50 percent Expensive in Goa from April 2020 </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Goa Prism News Reporter </span>
<span class="elementor-post-date">
February 8, 2020 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-17930 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-crime-in-goa tag-goa tag-goa-migration tag-goa-police tag-goa-today tag-goan tag-migrants-in-goa post_format-post-format-image">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/85-percent-crimes-in-goa-shows-the-involvement-of-migrants/">
<div class="elementor-post__thumbnail"><img width="755" height="755" src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Migrants-in-Crime-.jpg?fit=755%2C755&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Migrants-in-Crime-.jpg?zoom=2&amp;resize=755%2C755&amp;ssl=1 1510w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Migrants-in-Crime-.jpg?zoom=3&amp;resize=755%2C755&amp;ssl=1 2265w" data-lazy-sizes="(max-width: 755px) 100vw, 755px" data-lazy-src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2020/02/Migrants-in-Crime-.jpg?fit=755%2C755&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>
</a>
<div class="elementor-post__badge">FOCUS</div>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/85-percent-crimes-in-goa-shows-the-involvement-of-migrants/">
85 Percent Crimes in Goa Shows the Involvement of Migrants </a>
</h3>
</div>
<div class="elementor-post__meta-data">
<span class="elementor-post-author">
Staff Reporter Goa Prism </span>
<span class="elementor-post-date">
February 8, 2020 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div> 
</div>
<div data-elementor-type="footer" data-elementor-id="18988" class="elementor elementor-18988 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-0d4d153 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0d4d153" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3c4f0e9 elementor-column elementor-col-100 elementor-top-column" data-id="3c4f0e9" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-34a04e0 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="34a04e0" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-2d20804" href="https://www.facebook.com/goaprism" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-55ab63f" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1f579f" href="https://twitter.com/goaprismmag" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7420757" href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-28383fee elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="28383fee" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-172c8ff2 elementor-column elementor-col-100 elementor-top-column" data-id="172c8ff2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-61fa4dcc elementor-widget elementor-widget-heading" data-id="61fa4dcc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Subscribe to Newsletter </h2> </div>
</div>
<div class="elementor-element elementor-element-575c62ce elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="575c62ce" data-element_type="widget" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="18988" />
<input type="hidden" name="form_id" value="575c62ce" />
<input type="hidden" name="queried_id" value="19000" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-lg  elementor-field-textual" placeholder="Your Email:" required="required" aria-required="true"> </div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33">
<button type="submit" class="elementor-button elementor-size-lg">
<span>
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="fas fa-paper-plane"></i> </span>
<span class="elementor-button-text">Subscribe Now</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-777763d elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="777763d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-ee7d1a3 elementor-column elementor-col-20 elementor-top-column" data-id="ee7d1a3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-adc4a2e elementor-widget elementor-widget-image" data-id="adc4a2e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="300" height="300" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png?w=511&amp;ssl=1 511w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2020/05/GOA-PRISM-NEW-LOGO-FOR-FACEBOOK.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8c971c2 elementor-column elementor-col-20 elementor-top-column" data-id="8c971c2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f2c594b elementor-widget elementor-widget-heading" data-id="1f2c594b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">SECTIONS</h4> </div>
</div>
<div class="elementor-element elementor-element-7b7b995 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="7b7b995" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/goa-news/"> <span class="elementor-icon-list-text">Goa News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/india/"> <span class="elementor-icon-list-text">India News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/business/"> <span class="elementor-icon-list-text">Business</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/entertainment/"> <span class="elementor-icon-list-text">Entertainment </span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/tech-news/"> <span class="elementor-icon-list-text">Teach News</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-47ca484 elementor-column elementor-col-20 elementor-top-column" data-id="47ca484" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-251888f9 elementor-widget elementor-widget-heading" data-id="251888f9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ELEMENTS</h4> </div>
</div>
<div class="elementor-element elementor-element-1142d3e1 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1142d3e1" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA"> <span class="elementor-icon-list-text">Videos</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/submit-your-story/"> <span class="elementor-icon-list-text">Your Story</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/newsletter/"> <span class="elementor-icon-list-text">Newsetter</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.facebook.com/goadecide/"> <span class="elementor-icon-list-text">Goa Decide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-583b992 elementor-column elementor-col-20 elementor-top-column" data-id="583b992" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-72101bbe elementor-widget elementor-widget-heading" data-id="72101bbe" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">PARTNER SITES</h4> </div>
</div>
<div class="elementor-element elementor-element-1a2a1067 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1a2a1067" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.incrediblegoa.org/"> <span class="elementor-icon-list-text">Incredible Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.exploreincrediblegoa.com/" target="_blank"> <span class="elementor-icon-list-text">Explore Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<span class="elementor-icon-list-text">India Time Mail</span>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.foodandhospitality.org/"> <span class="elementor-icon-list-text">Food & Hospitality</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://goaecobags.com/"> <span class="elementor-icon-list-text">Goa Eco Bags</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-790d9ac elementor-column elementor-col-20 elementor-top-column" data-id="790d9ac" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-44935406 elementor-widget elementor-widget-heading" data-id="44935406" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ABOUT</h4> </div>
</div>
<div class="elementor-element elementor-element-384d6250 elementor-align-left elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="384d6250" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/about-us/"> <span class="elementor-icon-list-text">About Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/contact-us/"> <span class="elementor-icon-list-text">Contact Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/terms-usage/"> <span class="elementor-icon-list-text">Terms</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/privacy-policy/"> <span class="elementor-icon-list-text">Privacy</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/disclaimer/"> <span class="elementor-icon-list-text">Disclaimer</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1368003 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1368003" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7b56afb elementor-column elementor-col-100 elementor-top-column" data-id="7b56afb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2051500 elementor-widget elementor-widget-html" data-id="2051500" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-default">Copyright © 2020 <span class="ast-footer-site-title">Goa Prism</span> | Powered by Creative Concept Media </p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="ast-search-box full-screen" id="ast-seach-full-screen-form">
<span id="close" class="close"></span>
<div class="ast-search-wrapper">
<div class="ast-container">
<h3 class="large-search-text">Start typing and press enter to search</h3>
<form class="search-form" action="https://www.goaprism.com/" method="get">
<fieldset>
<span class="text">
<label for="s" class="screen-reader-text">Search &hellip;</label>
<input name="s" class="search-field" autocomplete="off" type="text" value="" placeholder="Search &hellip;">
</span>
<button class="button search-submit"><i class="astra-search-icon"></i></button>
</fieldset>
</form>
</div>
</div>
</div>
</div>

<script type='text/javascript'>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-52215187-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<a id="ast-scroll-top" class="ast-scroll-top-icon ast-scroll-to-top-right" data-on-devices="desktop">
<span class="screen-reader-text">Scroll to Top</span>
</a>
<style type="text/css" id="ast-elementor-compatibility-css">
.elementor-widget-heading .elementor-heading-title {
margin: 0;
}
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"goaprismmag"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-52215187-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-a587c838ca8df79de7c90e8cb04cd9c9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var new_tools_timeout = false;
var refresh_tools = function() {
new_tools_timeout = false;
addthis.layers.refresh();
};
var first_load_check = function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
window.atnt = function() {
if (new_tools_timeout !== false) {
window.clearTimeout(new_tools_timeout);
}
new_tools_timeout = window.setTimeout(refresh_tools, 15);
};
}
};
var first_load_interval_id = window.setInterval(first_load_check, 1000);
}());
</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56272d500b7d55b0" async="async"></script><script src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script>
var astra = {"break_point":"921","isRtl":"","query_vars":"{\"page\":\"\",\"name\":\"karnataka-man-tested-positive-for-covid-19-in-vasco-escapes-with-family\"}","edit_post_url":"https:\/\/www.goaprism.com\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"infinite","infinite_scroll_event":"click","infinite_nonce":"c8c6f72041","no_more_post_message":"No more posts to show.","grid_layout":"2","site_url":"https:\/\/www.goaprism.com","show_comments":"Show Comments","masonryEnabled":"","blogMasonryBreakPoint":"921"};
</script>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=2.4.5'></script>
<script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script>
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.goaprism.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script>
var astraAddon = {"sticky_active":"1","header_main_stick":"1","header_above_stick":"0","header_below_stick":"0","stick_header_meta":"","header_main_stick_meta":"","header_above_stick_meta":"","header_below_stick_meta":"","sticky_header_on_devices":"both","sticky_header_style":"none","sticky_hide_on_scroll":"0","break_point":"921","tablet_break_point":"921","mobile_break_point":"544","header_main_shrink":"1","header_logo_width":"","responsive_header_logo_width":{"desktop":"120","tablet":"120","mobile":"120"},"stick_origin_position":"","site_layout":"ast-full-width-layout","site_content_width":"1240","site_layout_padded_width":"1200","site_layout_box_width":"1200"};
</script>
<script src='https://www.goaprism.com/wp-content/uploads/astra-addon/astra-addon-5ede46ae9be167-85132078.js?ver=2.5.1'></script>
<script src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script>
var wpgdprcData = {"ajaxURL":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"6c1613c14f","isMultisite":"","path":"\/","blogId":""};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1591705945'></script>
<script src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script src='https://c0.wp.com/c/5.4.1/wp-includes/js/imagesloaded.min.js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.11'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.5'></script>
<script>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","nonce":"afd8f95d85","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en","app_id":"447936818697301"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.5'></script>
<script src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.11'></script>
<script>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":19000,"title":"Karnataka%20Man%20Tested%20Positive%20for%20COVID-19%20in%20Vasco%20Escapes%20with%20family","excerpt":"","featuredImage":"https:\/\/www.goaprism.com\/wp-content\/uploads\/2020\/06\/COVID-19-Positive-Test-Report.jpg"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.11'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=447936818697301&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'67205284',post:'19000',tz:'5.5',srv:'www.goaprism.com'} ]);
_stq.push([ 'clickTrackerInit', '67205284', '19000' ]);
</script>
</body>
</html>