<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="XoyUwB9crpCt_BgRlAnwGGcjR4MiM7sLm8QG7vbjp1k" />
<meta name="msvalidate.01" content="D5171CDF7F56F616CEC5FE98791A32DF" />
<meta name="yandex-verification" content="6c22c2376198df3a" />

<title>Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala</title>
<meta name="description" content="The Kerala police busted a gambling activity “Poker Room” on the top floor of the building where winners were paid the money in" />
<link rel="canonical" href="https://www.goaprism.com/gambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala" />
<meta property="og:description" content="Goa is the only place in India that runs a casino gambling legally, Mumbai has come restrictions but the casinos are allowed in the five star hotels but in the rest of the country the Casinos are illegal but shockingly the police busted a Gambling Den in the port city of Kerala. " />
<meta property="og:url" content="https://www.goaprism.com/gambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala/" />
<meta property="og:site_name" content="GOA PRISM" />
<meta property="article:publisher" content="https://www.facebook.com/goaprism" />
<meta property="article:author" content="https://www.facebook.com/goaprism" />
<meta property="article:published_time" content="2021-12-09T14:35:18+00:00" />
<meta property="og:image" content="https://www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala" />
<meta name="twitter:description" content="Goa is the only place in India that runs a casino gambling legally, Mumbai has come restrictions but the casinos are allowed in the five star hotels but in the rest of the country the Casinos are illegal but shockingly the police busted a Gambling Den in the port city of Kerala. " />
<meta name="twitter:image" content="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?fit=1200%2C800&amp;ssl=1" />
<meta name="twitter:creator" content="@goaprismnews" />
<meta name="twitter:site" content="@goaprismnews" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Goa Prism News Reporter" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Feed" href="https://www.goaprism.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Comments Feed" href="https://www.goaprism.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GOA PRISM &raquo; Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala Comments Feed" href="https://www.goaprism.com/gambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala/feed/" />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/226xfuew/64p6s.css" media="all" />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3Anormal%2C%2C400&#038;display=fallback&#038;ver=3.7.5' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/dq4mrld4/64p6s.css" media="all" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/de6u6lhg/64p6s.css" media="all" />
<style id='contact-form-7-inline-css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>









<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/7z0og9t9/64p6s.css" media="all" />
<style id='elementor-frontend-inline-css'>
@font-face{font-family:eicons;src:url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-20023-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-20023.css?ver=1637069586' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/f3kk6ocm/64p6s.css" media="all" />
<link rel='stylesheet' id='elementor-post-21566-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-21566.css?ver=1637069586' media='all' />
<link rel='stylesheet' id='elementor-post-18988-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-18988.css?ver=1637069586' media='all' />
<link rel='stylesheet' id='elementor-post-19429-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-19429.css?ver=1637069586' media='all' />


<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/m8hk6cqa/847th.css" media="all" />
<style id='wpgdprc-front-css-inline-css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNunito+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CNunito%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' media='all' />



<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/95jbguh8/64p6s.css" media="all" />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' media='all' />
<!--[if IE]>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.7.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='//www.goaprism.com/wp-content/cache/wpfc-minified/6o1ls44c/64p6s.js' type="text/javascript"></script>



<script id='wpgdprc-front-js-js-extra'>
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","ajaxNonce":"1446e49af0","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"en","showModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
</script>
<script src='//www.goaprism.com/wp-content/cache/wpfc-minified/dsc2e2j1/9xuub.js' type="text/javascript"></script>

<link rel="https://api.w.org/" href="https://www.goaprism.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.goaprism.com/wp-json/wp/v2/posts/23381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goaprism.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goaprism.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.goaprism.com/?p=23381' />
<link rel="alternate" type="application/json+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fgambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goaprism.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goaprism.com%2Fgambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala%2F&#038;format=xml" />
<meta property="fb:pages" content="641872539182659" />
<meta property="ia:markup_url" content="https://www.goaprism.com/gambling-den-similar-to-casinos-in-goa-mumbai-busted-in-kerala/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><meta name="facebook-domain-verification" content="rwp22f8seavr227qfuzxxp0yp4xnn2" />
<script data-ad-client="ca-pub-5177353291895238" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52215187-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-52215187-1');
</script>
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><style type='text/css'>img#wpstats{display:none}</style>
<link rel="pingback" href="https://www.goaprism.com/xmlrpc.php">
<style type="text/css">.mc4wp-checkbox-wp-comment-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-comment-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-comment-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style><style type="text/css">.mc4wp-checkbox-wp-registration-form{clear:both;display:block;position:static;width:auto}.mc4wp-checkbox-wp-registration-form input{float:none;width:auto;position:static;margin:0 6px 0 0;padding:0;vertical-align:middle;display:inline-block!important;max-width:21px;-webkit-appearance:checkbox}.mc4wp-checkbox-wp-registration-form label{float:none;display:block;cursor:pointer;width:auto;position:static;margin:0 0 16px 0}</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta property="fb:app_id" content="447936818697301" /> <meta name="onesignal" content="wordpress-plugin" />
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.goaprism.com");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '511c56c5-b0b3-4703-8a1f-d719eceb1b27';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Goa Prism Subscription Success";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.goaprism.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5d56d362-2565-48e1-9c7d-b5c325eeeb04";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177353291895238" crossorigin="anonymous"></script>


<script>
( function( w, d, s, l, i ) {
w[l] = w[l] || [];
w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
var f = d.getElementsByTagName( s )[0],
j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-K9F4WJF' );
</script>

<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2016/03/cropped-Goa-Prism-Site-Logo-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-23381 single-format-image wp-custom-logo ast-desktop ast-plain-container ast-right-sidebar astra-3.7.5 ast-header-custom-item-outside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-page-19429 ast-normal-title-enabled elementor-default elementor-template-full-width elementor-kit-20023">

<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9F4WJF" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<a class="skip-link screen-reader-text" href="#content" role="link" title="Skip to content">
Skip to content</a>
<div class="hfeed site" id="page">
<div data-elementor-type="header" data-elementor-id="21566" class="elementor elementor-21566 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7884f61 elementor-section-height-min-height elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7884f61" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2217055e" data-id="2217055e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9583d11 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="9583d11" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjIxNTY5IiwidG9nZ2xlIjpmYWxzZX0%3D" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-bars"></i> </span>
<span class="elementor-button-text"></span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2677354" data-id="2677354" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7503472f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7503472f" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.goaprism.com">
<img width="150" height="29" src="https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May-180x35.png" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May.png?fit=3126%2C610&amp;ssl=1 1x, https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May.png 2x" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May-180x35.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1b04cb55" data-id="1b04cb55" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5595bdb9 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5595bdb9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.goaprism.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-65966104 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="65966104" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-44ec82b" data-id="44ec82b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7260e29c elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7260e29c" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="3126" height="610" src="https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May-180x35.png" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May.png?fit=3126%2C610&amp;ssl=1 1x, https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May.png 2x" data-lazy-sizes="(max-width: 3126px) 100vw, 3126px" data-lazy-src="https://www.goaprism.com/wp-content/uploads/2021/05/Goa-Prism-600-X-100-May-180x35.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7e1d0e7e" data-id="7e1d0e7e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7a31be03 elementor-nav-menu__align-left elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7a31be03" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-7a31be03" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6877"><a href="https://www.goaprism.com/" class="elementor-item menu-link">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11026"><a href="https://www.goaprism.com/category/goa-news/" class="elementor-item menu-link">Goa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11025"><a href="https://www.goaprism.com/category/india/" class="elementor-item menu-link">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18346"><a href="https://www.goaprism.com/world/" class="elementor-item menu-link">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440"><a href="https://www.goaprism.com/category/business/" class="elementor-item menu-link">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18415"><a href="https://www.goaprism.com/category/entertainment/" class="elementor-item menu-link">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18343"><a href="#" class="elementor-item elementor-item-anchor menu-link">More</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18345"><a href="https://www.youtube.com/goaprism" class="elementor-sub-item menu-link">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="https://www.goaprism.com/awareness/" class="elementor-sub-item menu-link">Awareness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15984"><a href="https://www.goaprism.com/category/tech-news/" class="elementor-sub-item menu-link">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18344"><a href="#" class="elementor-sub-item elementor-item-anchor menu-link">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16485"><a href="https://www.goaprism.com/submit-your-story/" class="elementor-sub-item menu-link">Submit Your Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18810"><a href="https://www.goaprism.com/newsletter/#.XtUkHZ4zbUo" class="elementor-sub-item elementor-item-anchor menu-link">Suscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3327"><a href="https://www.goaprism.com/contact-us/" class="elementor-sub-item menu-link">Contact</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-7a31be03" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6877"><a href="https://www.goaprism.com/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11026"><a href="https://www.goaprism.com/category/goa-news/" class="elementor-item menu-link" tabindex="-1">Goa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11025"><a href="https://www.goaprism.com/category/india/" class="elementor-item menu-link" tabindex="-1">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18346"><a href="https://www.goaprism.com/world/" class="elementor-item menu-link" tabindex="-1">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440"><a href="https://www.goaprism.com/category/business/" class="elementor-item menu-link" tabindex="-1">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18415"><a href="https://www.goaprism.com/category/entertainment/" class="elementor-item menu-link" tabindex="-1">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18343"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">More</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18345"><a href="https://www.youtube.com/goaprism" class="elementor-sub-item menu-link" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="https://www.goaprism.com/awareness/" class="elementor-sub-item menu-link" tabindex="-1">Awareness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15984"><a href="https://www.goaprism.com/category/tech-news/" class="elementor-sub-item menu-link" tabindex="-1">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18344"><a href="#" class="elementor-sub-item elementor-item-anchor menu-link" tabindex="-1">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16485"><a href="https://www.goaprism.com/submit-your-story/" class="elementor-sub-item menu-link" tabindex="-1">Submit Your Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18810"><a href="https://www.goaprism.com/newsletter/#.XtUkHZ4zbUo" class="elementor-sub-item elementor-item-anchor menu-link" tabindex="-1">Suscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3327"><a href="https://www.goaprism.com/contact-us/" class="elementor-sub-item menu-link" tabindex="-1">Contact</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6b62a7c3" data-id="6b62a7c3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8443b1a elementor-shape-circle elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="8443b1a" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-ef97b1a" href="https://www.facebook.com/goaprism" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-fa59514" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6ed1c60" href="https://twitter.com/goaprismnews" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-cf23c98" href="https://www.linkedin.com/company/goaprism/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-47b24d8" href="https://www.youtube.com/goaprism" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b52754f" data-id="b52754f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-af07ef6 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="af07ef6" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.goaprism.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Type your " class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Close</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div id="content" class="site-content">
<div class="ast-container">
<div data-elementor-type="single" data-elementor-id="19429" class="elementor elementor-19429 elementor-location-single post-23381 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-casinos-in-goa tag-gambling-in-goa tag-goa-casinos tag-goa-news tag-goa-police tag-goa-today post_format-post-format-image ast-article-single" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-2d3ef65f elementor-section-height-min-height elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="2d3ef65f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-659cce2f" data-id="659cce2f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7cd982d0 elementor-widget elementor-widget-html" data-id="7cd982d0" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="adv-title">Advertisement</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5177353291895238" data-ad-slot="1953725908"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-4e558076 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4e558076" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-7096c9e" data-id="7096c9e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-33cb59b4 elementor-hidden-phone elementor-widget elementor-widget-breadcrumbs" data-id="33cb59b4" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<p id="breadcrumbs"><span><span><a href="https://www.goaprism.com/">Home</a> | <span><a href="https://www.goaprism.com/goa-news/">Goa News</a> | <strong class="breadcrumb_last" aria-current="page">Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala</strong></span></span></span></p> </div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-352b3b1 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="352b3b1" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d3e4310" data-id="d3e4310" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e358b38 elementor-align-left elementor-widget elementor-widget-post-info" data-id="e358b38" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-d8c05e9 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://www.goaprism.com/goa-news/" class="elementor-post-info__terms-list-item">Goa News</a> </span>
</span>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="elementor-element elementor-element-763c46b3 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="763c46b3" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala</h1> </div>
</div>
<div class="elementor-element elementor-element-d4837c8 elementor-widget elementor-widget-theme-post-excerpt" data-id="d4837c8" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container">
The Kerala police busted a gambling activity “Poker Room” on the top floor of the building where winners were paid the money in Cash as well a Cheque. </div>
</div>
<div class="elementor-element elementor-element-4dfad5f6 elementor-align-left elementor-widget elementor-widget-post-info" data-id="4dfad5f6" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-f0018f3 elementor-inline-item" itemprop="author">
<a href="https://www.goaprism.com/author/incrediblemedia/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Goa Prism News Reporter </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-7e39a26 elementor-inline-item" itemprop="datePublished">
<a href="https://www.goaprism.com/2021/12/09/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
09, Dec 2021, 08:18 PM IST </span>
</a>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-11dfbc34 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="11dfbc34" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<figure class="wp-caption">
<img width="1200" height="800" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="Gambling Den Similar to Goa Casinos Busted" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> <figcaption class="widget-image-caption wp-caption-text"></figcaption>
</figure>
</div>
</div>
</div>
<div class="elementor-element elementor-element-61d7084 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-hidden-tablet elementor-hidden-mobile elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="61d7084" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c7b42e1 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-tablet--align-center elementor-hidden-desktop elementor-hidden-mobile elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="c7b42e1" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4e5cf43 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-tablet--align-center elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4e5cf43" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2c6c2f30 elementor-widget elementor-widget-theme-post-content" data-id="2c6c2f30" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class='code-block code-block-3 code-block-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177353291895238" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="1719409508" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p2"><em>Goa is the only place in India that runs a casino gambling legally, Mumbai has come restrictions but the casinos are allowed in the five star hotels but in the rest of the country the Casinos are illegal but shockingly the police busted a Gambling Den in the port city of Kerala.<span class="Apple-converted-space"> </span></em></p><div class='code-block code-block-4 code-block-block-4' style='margin: 8px 0; clear: both;'>

<div id="M196091ScriptRootC778957">
</div>
<script src="https://jsc.mgid.com/g/o/goaprism.com.778957.js" async></script>
</div>
<p class="p2">The place that was busted by the police was very similar to Casinos one see in Goa and Mumbai. The sophistication and tech kept the police officers who busted the place, spellbound. <span class="Apple-converted-space"> </span></p>
<p class="p2">The setup looked similar to the Casinos situated in Goa and Mumbai stated the police sources. According to them, the unearthing of the illegal gambling centre here is just the tip of the iceberg, and there is possibility of such many more places in the city, suspect the police.</p><div class='code-block code-block-5 code-block-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="6718764517" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p2">The gambling den equipped with the modern facilities found operating on the 18th floor of the <span class="s1">of a building</span> complex on Chilavannur Bund Road near Kadavanthra. The top floor of the duplex flat was the ‘poker room’, where the gambling was organised.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-2 code-block-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M196091ScriptRootC794899">
<div id="M196091PreloadC794899">
</div>
</div>
<script src="//jsc.mgid.com/g/o/goaprism.com.794899.js" async></script>
</div>
<p class="p2">Police arrested the kingpin Tipson Francis, 33, a native of North Paravoor who allegedly ran the gambling den. The seating arrangement was in such a way that seven persons could involve in gambling at the same time, said sources.</p>
<p class="p2">According to the sources, instead of cash the culprits made use of the plastic coins of various denomination such as Rs 7,000, Rs 10,000 and Rs 20,000 to gamble and after the winning money would be paid in cash or cheque by the accused, said the police.</p><div class='code-block code-block-8 code-block-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="6661205104" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="p2">During the inquiry, the police found that Tipson had rented the flat for Rs 60,000 per month. He is staying along with his family in another flat in the same apartment complex.</p>
<p class="p2">According to the reports, the police received the tip-off about the illegal gambling den during the investigation into the narcotic links of Syju Thankachan, who was arrested in connection with the car crash that killed three persons including two models on November 1.<span class="Apple-converted-space"> </span></p>
<p class="p2">Investigators suspected that Syju organised rave parties at various locations in the city and launched searches. The gambling centre was busted while the police team was carrying out raids in this case.</p>
<p class="p2">The gambling centre was opened during the first lockdown period in 2020. The clients were admitted only after paying an advance amount.<span class="Apple-converted-space"> </span></p>
<p class="p2">Tipson reportedly earned around Rs 1.5 lakh from a day of gambling. According to the police officials, details of the clients of the accused and other visitors to the flat are being probed.</p>
<p class="p2">Kochi City DCP Aishwarya Dongre said a detailed investigation is under way. “Currently, only one person has been arrested in the case. We are examining the bank transactions of the accused in detail so as to trace the clients,” she said.</p>
<div class='code-block code-block-7 code-block-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5177353291895238" data-ad-slot="4282501506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
</div>
<div class="elementor-element elementor-element-ee477c2 elementor-widget elementor-widget-facebook-comments" data-id="ee477c2" data-element_type="widget" data-widget_type="facebook-comments.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-comments" data-href="https://www.goaprism.com?p=23381" data-width="100%" data-numposts="10" data-order-by="social" style="min-height: 1px"></div>
</div>
</div>
<div class="elementor-element elementor-element-7ef534a elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-tablet--align-center elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ef534a" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-31e139a elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons-tablet--align-center elementor-hidden-desktop elementor-hidden-mobile elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="31e139a" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-f0fde79 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-hidden-tablet elementor-hidden-mobile elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="f0fde79" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_telegram">
<span class="elementor-share-btn__icon">
<i class="fab fa-telegram" aria-hidden="true"></i> <span class="elementor-screen-only">Share on telegram</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span>
</span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Share </span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-720b6052" data-id="720b6052" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f152218 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="f152218" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="adv-title">Advertisement</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="7920197013" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
<div class="elementor-element elementor-element-d4609b7 elementor-grid-1 elementor-grid-tablet-1 elementor-hidden-phone elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="d4609b7" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-23420 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-beer tag-excise-duty tag-feni tag-goa tag-liquor tag-petrol post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/liquor-is-cheaper-than-petrol-and-tomatoes-in-goa/">
<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="Liquor is Cheaper in Goa" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Liquor-is-Cheaper-in-Goa.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/liquor-is-cheaper-than-petrol-and-tomatoes-in-goa/">
Liquor is Cheaper Than Petrol and Tomatoes in Goa </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23417 post type-post status-publish format-image has-post-thumbnail hentry category-sports tag-cricket tag-gambling tag-ipl tag-ipl-betting tag-online-betting tag-online-betting-sites tag-sports post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/ipl-2022-auction-delayed-due-to-team-ahmadabads-alleged-links-with-betting-companies/">
<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/IPL-2022-Auction.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/ipl-2022-auction-delayed-due-to-team-ahmadabads-alleged-links-with-betting-companies/">
IPL 2022 Auction Delayed Due To Team Ahmadabad’s Alleged Links With Betting Companies </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23414 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-abp tag-abp-survey tag-bjp tag-congress tag-elections tag-goa-forward tag-in-focus tag-mgp post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/bjp-will-come-out-as-single-largest-party-survey-claims-goa-headed-for-split-verdict/">
<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="BJP Single Largest Party" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/BJP-Single-Largest-Party.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/bjp-will-come-out-as-single-largest-party-survey-claims-goa-headed-for-split-verdict/">
BJP will Come Out As Single Largest Party; Survey Claims Goa Headed For Split Verdict </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23411 post type-post status-publish format-image has-post-thumbnail hentry category-business tag-betting tag-casinos-in-goa tag-delhi-police tag-gambling tag-goa-police tag-illegal-casino tag-online-casinos tag-online-gaming post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/cops-bust-illegal-casino-in-south-delhi-acps-son-15-others-arrested/">
<div class="elementor-post__thumbnail"><img width="1200" height="800" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-2048x2048 size-2048x2048 jetpack-lazy-image" alt="Illegal Casino" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Illegal-Casino-Busted-In-Delhi.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/cops-bust-illegal-casino-in-south-delhi-acps-son-15-others-arrested/">
Cops Bust Illegal Casino In South Delhi; ACP’s Son, 15 Others Arrested </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3fdb5824 elementor-hidden-phone elementor-widget elementor-widget-html" data-id="3fdb5824" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="adv-title">Advertisement</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177353291895238" data-ad-slot="7920197013" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f03120c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f03120c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7cabb083" data-id="7cabb083" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-186721e4 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="186721e4" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link">
<a href="https://www.goaprism.com/shiv-sena-may-get-into-the-alliance-with-congress-in-up-and-goa/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Shiv Sena May Get Into The Alliance with Congress in UP and Goa</span></span></a> </div>
<div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div>
</div>
<div class="elementor-post-navigation__next elementor-post-navigation__link">
<a href="https://www.goaprism.com/stop-creating-panic-over-omicron-suspects-in-goa-cm-tells-media/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Stop Creating Panic Over Omicron Suspects in Goa, CM Tells Media</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1e94497 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e94497" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a084b18" data-id="6a084b18" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4584327f elementor-widget elementor-widget-heading" data-id="4584327f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Also Read...</h2> </div>
</div>
<div class="elementor-element elementor-element-20d4c399 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="20d4c399" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-23407 post type-post status-publish format-image has-post-thumbnail hentry category-entertainment tag-akshay-kumar tag-bollywood tag-films tag-mohra tag-ranveer-singh tag-raveena-tandon tag-rohit-shetty tag-sooryavanshi post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/did-you-know-raveena-tandon-had-thrown-ranveer-singh-out-of-the-set-of-mohra-during-the-shoot-of-tip-tip-barsa-pani/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Raveena Tandon and Ranveer Singh" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Raveena-Tandon-and-Ranveer-Singh.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/did-you-know-raveena-tandon-had-thrown-ranveer-singh-out-of-the-set-of-mohra-during-the-shoot-of-tip-tip-barsa-pani/">
Did You Know Raveena Tandon Had Thrown Ranveer Singh Out of The Set of Mohra During The Shoot of ‘Tip Tip Barsa Pani’? </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 11, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>The Simmba character of Rohit Shetty’s Flicks was once thrown out of the sets of Akshay Kumar starer Mohra by Raveena Tandon you will be shocked to know the reason behind it. </p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/did-you-know-raveena-tandon-had-thrown-ranveer-singh-out-of-the-set-of-mohra-during-the-shoot-of-tip-tip-barsa-pani/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23403 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-goa-medical-college tag-health-minister tag-job-fair tag-jobs tag-jobs-in-gmc tag-minister tag-pratapsingh-rane tag-vishwajit-rane post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/exposed-85-percent-jobs-in-gmc-allotted-to-candidates-from-ministers-constituency/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Jobs at Goa Medical College" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Jobs-at-Goa-Medical-College.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/exposed-85-percent-jobs-in-gmc-allotted-to-candidates-from-ministers-constituency/">
Exposed &#8211; 85 Percent Jobs in GMC Allotted To Candidates From Minister&#8217;s Constituency </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 11, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>Applications for various posts at GMC had been called in the month of March, and more than 5500 candidates had applied for the posts of mere 105 Jobs.</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/exposed-85-percent-jobs-in-gmc-allotted-to-candidates-from-ministers-constituency/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23399 post type-post status-publish format-image has-post-thumbnail hentry category-entertainment tag-aryan-khan tag-cruise-drug-case tag-ncb tag-shah-ruk-khan tag-srk post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/now-aryan-khan-seeking-the-waiver-of-appearance-before-ncb/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Aryan Khan Moves to Bombay High Court" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Aryan-Khan-Moves-to-Bombay-High-Court.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/now-aryan-khan-seeking-the-waiver-of-appearance-before-ncb/">
Now Aryan Khan Seeking The Waiver of Appearance Before NCB Every Friday </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 11, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>Aryan&#8217;s application sought waiver of the condition that he shall appear before the Narcotics Control Bureau&#8217;s (NCB) south Mumbai office every Friday to mark presence</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/now-aryan-khan-seeking-the-waiver-of-appearance-before-ncb/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23395 post type-post status-publish format-image has-post-thumbnail hentry category-focus tag-crime-in-goa tag-drug-cartel tag-drugs-in-goa tag-goa tag-goa-news tag-goa-police tag-russians-in-goa post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/ncb-chief-sameer-wankhede-claims-goa-is-on-top-of-list-of-drug-cases/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Drug Cartels" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Drug-Cartels-in-Goa.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/ncb-chief-sameer-wankhede-claims-goa-is-on-top-of-list-of-drug-cases/">
NCB Chief Sameer Wankhede Claims Goa is on Top of the List of Drug Cases </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 11, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>NCB sleuths has busted at least four drug cartels in Goa and three of them were run by the International drug syndicates. </p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/ncb-chief-sameer-wankhede-claims-goa-is-on-top-of-list-of-drug-cases/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23392 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-covid-test tag-goa-airport tag-goa-news tag-goa-today tag-ominicron tag-rt-pcr-test post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/goa-international-airport-reduces-the-rates-of-rt-pcr-test/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="RT-PCR Test" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/RT-PCR-Teat-at-Goa-Airport.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/goa-international-airport-reduces-the-rates-of-rt-pcr-test/">
Goa International Airport Reduces The Rates of RT-PCR Test </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 10, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>The on-site Rapid PCR testing facility at the Goa International Airport is being managed by one of the private hospital from south Goa.</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/goa-international-airport-reduces-the-rates-of-rt-pcr-test/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23389 post type-post status-publish format-image has-post-thumbnail hentry category-entertainment tag-bollywood tag-celebrity-wedding tag-destination-wedding tag-films tag-katrina-kaif tag-rajasthan tag-vicky-kaushal post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/katrina-kaif-legally-hitched-to-vicky-kaushal-in-rajasthans-fort-barwara/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Katrina Kaif and Vicky kaushal" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Katrina-Kaif-and-Vicky-kaushal.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/katrina-kaif-legally-hitched-to-vicky-kaushal-in-rajasthans-fort-barwara/">
Katrina Kaif Legally Hitched To Vicky Kaushal In Rajasthan’s Six Senses Fort Barwara </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 9, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>Only love and gratitude in our hearts for everything that brought us to this moment, wrote Katrina and Vicky on their instagram post.</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/katrina-kaif-legally-hitched-to-vicky-kaushal-in-rajasthans-fort-barwara/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23384 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-covid tag-covid-19 tag-goa-cm tag-goa-news tag-goa-today tag-omicron tag-omicron-suspect post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/stop-creating-panic-over-omicron-suspects-in-goa-cm-tells-media/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Omicron" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Omicron-Suspect.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/stop-creating-panic-over-omicron-suspects-in-goa-cm-tells-media/">
Stop Creating Panic Over Omicron Suspects in Goa, CM Tells Media </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 9, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>Do not create a panic situation in Goa by referring to them as Omicron suspects. I am continuously following up on the situation, said Goa CM</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/stop-creating-panic-over-omicron-suspects-in-goa-cm-tells-media/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23368 post type-post status-publish format-image has-post-thumbnail hentry category-goa-news tag-bjp tag-congress tag-goa-news tag-goa-today tag-rahul-gandhi tag-sanjay-raut tag-shiv-sena post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/shiv-sena-may-get-into-the-alliance-with-congress-in-up-and-goa/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="Rahul Gandhi and Sanjay Raut" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.goaprism.com/wp-content/uploads/2021/12/Rahul-Gandhi-and-Sanjay-Raut.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/shiv-sena-may-get-into-the-alliance-with-congress-in-up-and-goa/">
Shiv Sena May Get Into The Alliance with Congress in UP and Goa </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
December 9, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>There is a strong possibility of Shiv Sena party joining hands with the Congress and will also reach out to the other Anti-BJP forces. </p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/shiv-sena-may-get-into-the-alliance-with-congress-in-up-and-goa/">
Read More » </a>
</div>
</article>
<article class="elementor-post elementor-grid-item post-23364 post type-post status-publish format-image has-post-thumbnail hentry category-business tag-casino-gaming tag-casinos-in-goa tag-gst tag-gst-on-casinos tag-online-casinos tag-online-gaming post_format-post-format-image">
<a class="elementor-post__thumbnail__link" href="https://www.goaprism.com/gst-applicability-for-online-gaming-and-casino-industry/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium jetpack-lazy-image" alt="SevenJackpots Casino" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.goaprism.com/wp-content/uploads/2021/11/GST-4-For-Casino-Industry.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.goaprism.com/gst-applicability-for-online-gaming-and-casino-industry/">
DGGI Ordered to Wait for Clarifications on GST Applicability for Online Gaming and Casino Industry </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
November 29, 2021 </span>
<span class="elementor-post-avatar">
No Comments </span>
</div>
<div class="elementor-post__excerpt">
<p>The Union Ministry of Finance’s DGGI is the apex intelligence institution empowered to battle evasion of Goods and Services Tax as well as Central Excise and Service Tax duties</p>
</div>
<a class="elementor-post__read-more" href="https://www.goaprism.com/gst-applicability-for-online-gaming-and-casino-industry/">
Read More » </a>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div> 
</div>
<div data-elementor-type="footer" data-elementor-id="18988" class="elementor elementor-18988 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-0d4d153 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0d4d153" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3c4f0e9" data-id="3c4f0e9" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-34a04e0 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="34a04e0" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-2d20804" href="https://www.facebook.com/goaprism" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-55ab63f" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1f579f" href="https://twitter.com/goaprismmag" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-7420757" href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7443543" href="https://www.linkedin.com/company/goaprism/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-28383fee elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28383fee" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-172c8ff2" data-id="172c8ff2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-61fa4dcc elementor-widget elementor-widget-heading" data-id="61fa4dcc" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Subscribe to Newsletter </h2> </div>
</div>
<div class="elementor-element elementor-element-575c62ce elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="575c62ce" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="New Form">
<input type="hidden" name="post_id" value="18988" />
<input type="hidden" name="form_id" value="575c62ce" />
<input type="hidden" name="referer_title" value="Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala" />
<input type="hidden" name="queried_id" value="23381" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">
Email </label>
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-lg  elementor-field-textual" placeholder="Your Email:" required="required" aria-required="true">
</div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-lg">
<span>
<span class="elementor-align-icon-left elementor-button-icon">
<i aria-hidden="true" class="fas fa-paper-plane"></i> </span>
<span class="elementor-button-text">Subscribe Now</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-777763d elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="777763d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-ee7d1a3" data-id="ee7d1a3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-adc4a2e elementor-widget elementor-widget-image" data-id="adc4a2e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img width="600" height="144" src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?fit=600%2C144&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?w=600&amp;ssl=1 600w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?resize=300%2C72&amp;ssl=1 300w, https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?resize=150%2C36&amp;ssl=1 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.goaprism.com/wp-content/uploads/2020/06/GOA-PRISM-LOGO-CLEAN-600PX-1.png?fit=600%2C144&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-8c971c2" data-id="8c971c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f2c594b elementor-widget elementor-widget-heading" data-id="1f2c594b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">SECTIONS</h4> </div>
</div>
<div class="elementor-element elementor-element-7b7b995 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="7b7b995" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/goa-news/">
<span class="elementor-icon-list-text">Goa News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/india/">
<span class="elementor-icon-list-text">India News</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/business/">
<span class="elementor-icon-list-text">Business</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/entertainment/">
<span class="elementor-icon-list-text">Entertainment </span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/tech-news/">
<span class="elementor-icon-list-text">Teach News</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-47ca484" data-id="47ca484" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-251888f9 elementor-widget elementor-widget-heading" data-id="251888f9" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ELEMENTS</h4> </div>
</div>
<div class="elementor-element elementor-element-1142d3e1 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1142d3e1" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.youtube.com/channel/UCGq0QCRef8D0f-g2BfQ_GTA">
<span class="elementor-icon-list-text">Videos</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/submit-your-story/">
<span class="elementor-icon-list-text">Your Story</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/newsletter/">
<span class="elementor-icon-list-text">Newsetter</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.facebook.com/goadecide/" target="_blank">
<span class="elementor-icon-list-text">Goa Decide</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-583b992" data-id="583b992" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-72101bbe elementor-widget elementor-widget-heading" data-id="72101bbe" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">PARTNER SITES</h4> </div>
</div>
<div class="elementor-element elementor-element-1a2a1067 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1a2a1067" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.incrediblegoa.org/" target="_blank">
<span class="elementor-icon-list-text">Incredible Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.exploreincrediblegoa.com/" target="_blank">
<span class="elementor-icon-list-text">Explore Goa</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.indiatimemail.com/" target="_blank">
<span class="elementor-icon-list-text">India Time Mail</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.foodandhospitality.org/" target="_blank">
<span class="elementor-icon-list-text">Food & Hospitality</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://goaecobags.com/" target="_blank">
<span class="elementor-icon-list-text">Goa Eco Bags</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-790d9ac" data-id="790d9ac" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-44935406 elementor-widget elementor-widget-heading" data-id="44935406" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">ABOUT</h4> </div>
</div>
<div class="elementor-element elementor-element-384d6250 elementor-align-left elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="384d6250" data-element_type="widget" data-widget_type="icon-list.default">
<div class="elementor-widget-container">
<ul class="elementor-icon-list-items">
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/about-us/">
<span class="elementor-icon-list-text">About Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/contact-us/">
<span class="elementor-icon-list-text">Contact Us</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/terms-usage/">
<span class="elementor-icon-list-text">Terms</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/privacy-policy/">
<span class="elementor-icon-list-text">Privacy</span>
</a>
</li>
<li class="elementor-icon-list-item">
<a href="https://www.goaprism.com/disclaimer/">
<span class="elementor-icon-list-text">Disclaimer</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1368003 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1368003" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b56afb" data-id="7b56afb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2051500 elementor-widget elementor-widget-html" data-id="2051500" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-default">Copyright © 2020 <span class="ast-footer-site-title">Goa Prism</span> | Powered by Creative Concept Media </p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<div data-elementor-type="popup" data-elementor-id="21569" class="elementor elementor-21569 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInRight&quot;,&quot;exit_animation&quot;:&quot;slideInRight&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.25&quot;,&quot;sizes&quot;:[]},&quot;entrance_animation_mobile&quot;:&quot;slideInLeft&quot;,&quot;exit_animation_mobile&quot;:&quot;slideInLeft&quot;,&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-52a74890 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="52a74890" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-59c3570a" data-id="59c3570a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-65baa452 e-grid-align-left e-grid-align-mobile-right elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="65baa452" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-88cb02b" href="https://www.facebook.com/goaprism" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-6a22743" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-15eac2c" href="https://twitter.com/goaprismnews" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4488bfb" href="https://www.youtube.com/goaprism" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-b46fef7" href="https://www.instagram.com/goaprism/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-54d10697 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54d10697" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58164ddc" data-id="58164ddc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1813137f elementor-hidden-desktop elementor-hidden-tablet elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="1813137f" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://www.goaprism.com" method="get">
<div class="elementor-search-form__container">
<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Search</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6df20ded elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6df20ded" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-22779bb0" data-id="22779bb0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5baf2df2 elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="5baf2df2" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-5baf2df2" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6877"><a href="https://www.goaprism.com/" class="elementor-item menu-link" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11026"><a href="https://www.goaprism.com/category/goa-news/" class="elementor-item menu-link" tabindex="-1">Goa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11025"><a href="https://www.goaprism.com/category/india/" class="elementor-item menu-link" tabindex="-1">India</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18346"><a href="https://www.goaprism.com/world/" class="elementor-item menu-link" tabindex="-1">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1440"><a href="https://www.goaprism.com/category/business/" class="elementor-item menu-link" tabindex="-1">Business</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18415"><a href="https://www.goaprism.com/category/entertainment/" class="elementor-item menu-link" tabindex="-1">Entertainment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18343"><a href="#" class="elementor-item elementor-item-anchor menu-link" tabindex="-1">More</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18345"><a href="https://www.youtube.com/goaprism" class="elementor-sub-item menu-link" tabindex="-1">Video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4218"><a href="https://www.goaprism.com/awareness/" class="elementor-sub-item menu-link" tabindex="-1">Awareness</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15984"><a href="https://www.goaprism.com/category/tech-news/" class="elementor-sub-item menu-link" tabindex="-1">Technology</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18344"><a href="#" class="elementor-sub-item elementor-item-anchor menu-link" tabindex="-1">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16485"><a href="https://www.goaprism.com/submit-your-story/" class="elementor-sub-item menu-link" tabindex="-1">Submit Your Story</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18810"><a href="https://www.goaprism.com/newsletter/#.XtUkHZ4zbUo" class="elementor-sub-item elementor-item-anchor menu-link" tabindex="-1">Suscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3327"><a href="https://www.goaprism.com/contact-us/" class="elementor-sub-item menu-link" tabindex="-1">Contact</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-289035e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="289035e4" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17a6fdfb" data-id="17a6fdfb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2d878bb0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2d878bb0" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-2538f73b elementor-mobile-button-align-stretch elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="2538f73b" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;20&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
<div class="elementor-widget-container">
<form class="elementor-form" method="post" name="Subscribe">
<input type="hidden" name="post_id" value="21569" />
<input type="hidden" name="form_id" value="2538f73b" />
<input type="hidden" name="referer_title" value="Gambling Den Similar to Casinos In Goa, Mumbai Busted In Kerala" />
<input type="hidden" name="queried_id" value="23381" />
<div class="elementor-form-fields-wrapper elementor-labels-">
<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-80 elementor-field-required">
<label for="form-field-email" class="elementor-field-label elementor-screen-only">
Email </label>
<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Enter Your Email Address Here..." required="required" aria-required="true">
</div>
<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-20 e-form__buttons">
<button type="submit" class="elementor-button elementor-size-sm">
<span>
<span class=" elementor-button-icon">
</span>
<span class="elementor-button-text">Subscribe</span>
</span>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-fa6d537 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fa6d537" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5b4d6c2" data-id="5b4d6c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-69aeda8 elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="69aeda8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-69aeda8" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21597"><a href="https://www.goaprism.com/about-us/" class="elementor-item menu-link">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="https://www.goaprism.com/contact-us/" class="elementor-item menu-link">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21598"><a href="https://www.goaprism.com/privacy-policy/" class="elementor-item menu-link">Privacy Policy</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-69aeda8" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21597"><a href="https://www.goaprism.com/about-us/" class="elementor-item menu-link" tabindex="-1">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21599"><a href="https://www.goaprism.com/contact-us/" class="elementor-item menu-link" tabindex="-1">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21598"><a href="https://www.goaprism.com/privacy-policy/" class="elementor-item menu-link" tabindex="-1">Privacy Policy</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/q4xs2kvn/64p6s.css" media="all" />
<link rel='stylesheet' id='elementor-post-21569-css' href='https://www.goaprism.com/wp-content/uploads/elementor/css/post-21569.css?ver=1637069587' media='all' />

<link rel="stylesheet" type="text/css" href="//www.goaprism.com/wp-content/cache/wpfc-minified/ld9jc95c/64p6s.css" media="all" />
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://www.goaprism.com/wp-content/themes/astra/assets/js/minified/style.min.js?ver=3.7.5' id='astra-theme-js-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.goaprism.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"10f5dbe228","disable_ajax_form":"false"};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.1' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.goaprism.com\/wp-admin\/admin-ajax.php","nonce":"39c300e15a","urls":{"assets":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.goaprism.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en","app_id":"447936818697301"},"lottie":{"defaultAnimationUrl":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.1' id='elementor-pro-frontend-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.goaprism.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"]},"post":{"id":23381,"title":"Gambling%20Den%20Similar%20to%20Casinos%20In%20Goa%2C%20Mumbai%20Busted%20In%20Kerala%20%E2%80%93%20GOA%20PRISM","excerpt":"The Kerala police busted a gambling activity \u201cPoker Room\u201d on the top floor of the building where winners were paid the money in Cash as well a Cheque.","featuredImage":"https:\/\/i2.wp.com\/www.goaprism.com\/wp-content\/uploads\/2021\/12\/Gambling-Den-Similar-to-Goa-Casinos-Busted.jpg?fit=1024%2C683&ssl=1"}};
</script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.1' id='pro-preloaded-elements-handlers-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script src='https://www.goaprism.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.1' id='e-sticky-js'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'67205284',post:'23381',tz:'5.5',srv:'www.goaprism.com'} ]);
_stq.push([ 'clickTrackerInit', '67205284', '23381' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bdc787f88d58293","version":"2021.12.0","r":1,"token":"9f02be9df6f04dc8b6672b256f74595d","si":100}' crossorigin="anonymous"></script>
</body>
</html>